Kategorie: PHP

3

Zend Guard/Optimizer und ionCube Loader

Mit diesen wenigen Schritten installieren wir den Zend Guard Loader (ab PHP 5.3), bzw. Zend Optimizer (bis PHP 5.2) und ionCube Loader auf unserem Linux Server. Punkt 1: Zend Guard/Optimizer installieren Zuerst laden wir...

1

PHP 5.4 oder 5.5 Upgrade unter Debian/CentOS

Aktuell liefern die beliebten Server Betriebssysteme Debian und CentOS kein PHP 5.4 bzw. 5.5. In diesem Tutorial möchte ich euch zeigen, wie euer System eine aktuellere PHP Version erhält. → Was sich in PHP...

Translate »