Markiert: APT

0

Plesk – ERROR: Not found source for system packages (release 7.3) in APT software sources configuration

Das Problem tritt aktuell häufiger unter Debian 7.3 und Plesk 11.5.30 auf. Es scheint damit zusammen zu hängen, dass der Plesk Autoinstaller 3.15.15 nicht mit Debian 7.3 Paketen zusammen arbeitet.

Punkt 1: Autoinstaller aktualisieren...